<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head ><link rel="stylesheet" type="text/css" href="http://gaugemagazine.com/wp-content/cache/minify/a5d9c.default.include.20baa0.css" media="all" />

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>SEMA 2017 4x4</title>
<meta name="description" content="SEMA 2017 4x4 was one of the best places to be if you are looking for some of the most impressive 4x4s! Dont miss out on the rest of the SEMA 2017 Coverage!"/>
<link rel="canonical" href="http://gaugemagazine.com/sema-2017-4x4/" />
<link rel="publisher" href="http://google.com/+Gaugemagazine"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SEMA 2017 4x4" />
<meta property="og:description" content="SEMA 2017 4x4 was one of the best places to be if you are looking for some of the most impressive 4x4s!" />
<meta property="og:url" content="http://gaugemagazine.com/sema-2017-4x4/" />
<meta property="og:site_name" content="Gauge Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/GaugeMagazine" />
<meta property="article:tag" content="4x4" />
<meta property="article:tag" content="las Vegas" />
<meta property="article:tag" content="NV" />
<meta property="article:tag" content="SEMA. 2017" />
<meta property="article:section" content="December 2017" />
<meta property="article:published_time" content="2017-11-30T22:00:17-05:00" />
<meta property="article:modified_time" content="2017-11-30T16:56:39-05:00" />
<meta property="og:updated_time" content="2017-11-30T16:56:39-05:00" />
<meta property="fb:admins" content="1137352167" />
<meta property="og:image" content="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_222.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SEMA 2017 4x4 was one of the best places to be if you are looking for some of the most impressive 4x4s!" />
<meta name="twitter:title" content="SEMA 2017 4x4" />
<meta name="twitter:site" content="@gaugemag" />
<meta name="twitter:image" content="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_222.jpg" />
<meta name="twitter:creator" content="@gaugemag" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gaugemagazine.com\/","name":"Gauge Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/gaugemagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/gaugemagazine.com\/sema-2017-4x4\/","sameAs":["https:\/\/www.facebook.com\/GaugeMagazine","https:\/\/www.instagram.com\/gaugemag\/","http:\/\/google.com\/+Gaugemagazine","https:\/\/www.youtube.com\/gaugemagazine\/","https:\/\/www.pinterest.com\/gaugemagazine\/","https:\/\/twitter.com\/gaugemag"],"@id":"#organization","name":"Gauge Magazine","logo":"http:\/\/gaugemagazine.com\/wp-content\/uploads\/2016\/10\/gaugelogo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gauge Magazine &raquo; Feed" href="http://gaugemagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gauge Magazine &raquo; Comments Feed" href="http://gaugemagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Gauge Magazine &raquo; iCal Feed" href="http://gaugemagazine.com/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Gauge Magazine &raquo; SEMA 2017 4&#215;4 Comments Feed" href="http://gaugemagazine.com/sema-2017-4x4/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-1565199-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1565199-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gaugemagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://gaugemagazine.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://gaugemagazine.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://gaugemagazine.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css' type='text/css' media='all' />

<link rel='stylesheet' id='bwg_frontend-css'  href='http://gaugemagazine.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://gaugemagazine.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://gaugemagazine.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://gaugemagazine.com/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />

<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>

<link rel='stylesheet' id='sow-post-carousel-default-971e41e9e54d-css'  href='http://gaugemagazine.com/wp-content/uploads/siteorigin-widgets/sow-post-carousel-default-971e41e9e54d.css' type='text/css' media='all' />


<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://gaugemagazine.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://gaugemagazine.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://gaugemagazine.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://gaugemagazine.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />

<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://gaugemagazine.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://gaugemagazine.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />

<script type='text/javascript' src='http://gaugemagazine.com/wp-includes/js/jquery/jquery.js'></script>

<script type='text/javascript' src='http://gaugemagazine.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaugemagazine.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='http://gaugemagazine.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='http://gaugemagazine.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://gaugemagazine.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaugemagazine.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>





<!--[if lt IE 9]>
<script type='text/javascript' src='http://gaugemagazine.com/wp-content/themes/genesis/lib/js/html5shiv.js'></script>
<![endif]-->


<link rel='https://api.w.org/' href='http://gaugemagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gaugemagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gaugemagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p82JVP-3Ch' />
<link rel="alternate" type="application/json+oembed" href="http://gaugemagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaugemagazine.com%2Fsema-2017-4x4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gaugemagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaugemagazine.com%2Fsema-2017-4x4%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://gaugemagazine.com"><link rel="https://theeventscalendar.com/" href="http://gaugemagazine.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://gaugemagazine.com/xmlrpc.php" />
<style type="text/css">
.issuedisplay { border:0; }
.issuedisplay > tbody { border-bottom:0; }
.issuedisplay > tbody > tr > td { border:0; padding-right:30px; vertical-align:top; }
.issuedisplay h2 { margin-bottom:0; }
.issuedisplay .description { color:#444; font-size:13px; }
.issuedisplay .digilink { color: #f90; font-size:11px; }
.issuedisplay .entry { margin-bottom:8px; }
.issuedisplay .entry-title { font-size:13px; }
.issuedisplay .morearticles { font-size:10px; font-style:italic; }
.category-issues.archive .content .issuedisplay .entry { border:0; }
.category-issues .issuedisplay-innertable td { vertical-align:top; }
.pagelist {
    position: relative;
    margin-bottom: 30px;
    padding: 10px 0;
    border: 1px solid #999;
    border-top: none;
    border-bottom: none;
    background: #333;
}
.pagelist ul {
    list-style-type: none;
}
.pagelist li {
    margin-left: 15px;
    display: inline;
}
.pagelist a {
    color: #eee;
}
#rev_wrap { margin-bottom:60px; }
.sidebar-primary { width:300px; }
.nav-primary a { padding:10px; font-size:11px; }
.header-image .site-header .title-area, .header-image .site-header .widget-area { padding-top:0px; }
.site-header, .nav-secondary, .site-inner { max-width: 1240px; }
.site-inner, .wrap { max-width:1240px; }
.issuecover { max-width:300px; float:left; margin-right:30px; margin-bottom:15px;}
.issue .issuedisplay-innertable { width:auto; }
.issue .issuedisplay-innertable tbody { border-bottom:0; }
.site-header .search-form { margin-top:4px; }
.menu-item-10975, .menu-item-10976, .menu-item-10977, .menu-item-10978, .menu-item-10979 { float:right; } 
.btn {
    display: inline-block;
    padding: 6px 12px;
    margin-bottom: 0;
    font-size: 14px;
    font-weight: 400;
    line-height: 1.42857143;
    text-align: center;
    white-space: nowrap;
    vertical-align: middle;
    -ms-touch-action: manipulation;
    touch-action: manipulation;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    background-image: none;
    border: 1px solid transparent;
    border-radius: 4px;
}
.btn-orange {
    color: #fff;
    background-color: #f8981d;
    border-color: #e4860e;
}
.btn-orange:hover {
    color: #fff;
    background-color: #e4860e;
    border-color: #c36e00;
}
#menu-primary-navigation.genesis-nav-menu { font-size:13px; }
#menu-primary-navigation.genesis-nav-menu a { padding: 25px 15px; }
.menu-item-10974 { float:right; background:#f8981d; }
.menu-item-10974 span { font-weight:bold; font-style:italics; font-family:'Arial'; color:#fff;  -webkit-text-stroke: 1px black;
   color: white;
   text-shadow:
       3px 3px 0 #000,
     -1px -1px 0 #000,  
      1px -1px 0 #000,
      -1px 1px 0 #000,
       1px 1px 0 #000;}
.title-area { width: 500px; margin-left: -50px; }
a.ow-button-hover {
    padding: 20px;
    font-size: 30px;
}
#sow-social-media-buttons-2 { display:none; }
#sow-social-media-buttons-2 a.ow-button-hover { padding-left:10px; padding-right:10px; } 
#topissuebtn { display:none; }
@media only screen and (max-width: 768px) { .title-area { margin-left:0; } #sow-social-media-buttons-2 { display:block; }  #topissuebtn { display:block; } .title-area { width:100%; } }
.addcalbtn {     float: right;
    background: #f8981d; 
color:#fff; font-weight:bold; border-radius:8px;
}
</style><style type="text/css">.site-title a { background: url(http://gaugemagazine.com/wp-content/uploads/2016/10/cropped-gaugelogo.png) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"gaugemag"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-1565199-1","data_ga_social":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-df8a2bae2e626de862ccddb173526eee","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=gaugemagazine" async="async"></script><link rel="icon" href="http://gaugemagazine.com/wp-content/uploads/2015/08/cropped-gaugeG-Logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://gaugemagazine.com/wp-content/uploads/2015/08/cropped-gaugeG-Logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://gaugemagazine.com/wp-content/uploads/2015/08/cropped-gaugeG-Logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://gaugemagazine.com/wp-content/uploads/2015/08/cropped-gaugeG-Logo-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-13905 single-format-standard tribe-no-js tribe-theme-parent-genesis tribe-theme-child-magazine-pro custom-header header-image content-sidebar primary-nav" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-black-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a href="http://archive.gaugemagazine.com/carclubs/" itemprop="url"><span itemprop="name">Car Club Directory</span></a></li>
<li id="menu-item-10642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10642"><a href="/calendar/" itemprop="url"><span itemprop="name">Event Calendar</span></a>
<ul  class="sub-menu">
	<li id="menu-item-11282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11282"><a href="/calendar/community/add/" itemprop="url"><span itemprop="name">Add Your Event</span></a></li>
</ul>
</li>
<li id="menu-item-1071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1071"><a href="http://store.gaugemagazine.com/" itemprop="url"><span itemprop="name">Gauge Swag</span></a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1057"><a href="http://gaugemagazine.com/contact/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-10727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10727"><a href="http://gaugemagazine.com/advertising/" itemprop="url"><span itemprop="name">Advertising</span></a></li>
<li id="menu-item-10975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10975"><a href="https://www.instagram.com/gaugemag/" itemprop="url"><span itemprop="name"><img src="/wp-content/uploads/2016/10/instagram-small.png" alt="Instagram"/></span></a></li>
<li id="menu-item-10976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10976"><a href="https://www.pinterest.com/gaugemagazine/" itemprop="url"><span itemprop="name"><img src="/wp-content/uploads/2016/10/pinterest-small.png" alt="Pinterest"/></span></a></li>
<li id="menu-item-10977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10977"><a href="https://plus.google.com/+Gaugemagazine" itemprop="url"><span itemprop="name"><img src="/wp-content/uploads/2016/10/gplus-small.png" alt="Google Plus"/></span></a></li>
<li id="menu-item-10978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10978"><a href="https://twitter.com/gaugemag" itemprop="url"><span itemprop="name"><img src="/wp-content/uploads/2016/10/twitter-small.png" alt="Twitter"/></span></a></li>
<li id="menu-item-10979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10979"><a href="https://www.facebook.com/GaugeMagazine" itemprop="url"><span itemprop="name"><img src="/wp-content/uploads/2016/10/facebook-small.png" alt="Facebook"/></span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://gaugemagazine.com/">Gauge Magazine</a></p><p class="site-description" itemprop="description">Hot Rods, Mini Trucks, Lowriders, 4x4 and Imports</p>
<section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="widget-wrap"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-dc84a825ca7b"><div class="social-media-button-container">
	
		<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="Gauge Magazine on Facebook" target="_blank" href="https://www.facebook.com/GaugeMagazine">
			<img src="http://gaugemagazine.com/wp-content/uploads/2016/10/facebook.png" alt="Facebook"/>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="Gauge Magazine on Twitter" target="_blank" href="https://twitter.com/gaugemag">
			<img src="http://gaugemagazine.com/wp-content/uploads/2016/10/twitter.png" alt="Twitter"/>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-google-plus sow-social-media-button" title="Gauge Magazine on Google Plus" target="_blank" href="https://plus.google.com/+Gaugemagazine">
			<img src="http://gaugemagazine.com/wp-content/uploads/2016/10/gplus.png" alt="Google Plus"/>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-pinterest sow-social-media-button" title="Gauge Magazine on Pinterest" target="_blank" href="https://www.pinterest.com/gaugemagazine/">
			<img src="http://gaugemagazine.com/wp-content/uploads/2016/10/pinterest.png" alt="Pinterest"/>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-instagram sow-social-media-button" title="Gauge Magazine on Instagram" target="_blank" href="https://www.instagram.com/gaugemag/">
			<img src="http://gaugemagazine.com/wp-content/uploads/2016/10/instagram.png" alt="Instagram"/>
		</a>
	</div></div></div></section></div><div class="widget-area header-widget-area">
<script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=394067&u=Gaugemedia&width=728&height=90"></script>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://issuu.com/gaugemagazine/docs/november-2017-gauge-magazine?e=1626950/54917121" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://issuu.com/gaugemagazine/docs/november-2017-gauge-magazine?e=1626950/54917121', '');" id="topissuebtn" class="text-center"  target="_blank"><img src="http://www.gaugemagazine.com/wp-content/uploads/2016/10/latestissue.png" alt="Latest Issue" /></a></div>
		</div></section>
</div></div></header><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-769"><a href="http://gaugemagazine.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6456"><a href="http://gaugemagazine.com/issues/" itemprop="url"><span itemprop="name">Issues</span></a></li>
<li id="menu-item-771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-771"><a href="/gauge-girls/" itemprop="url"><span itemprop="name">Gauge Girls</span></a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="http://store.gaugemagazine.com/" itemprop="url"><span itemprop="name">Gauge Store</span></a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1065"><a href="http://gaugemagazine.com/news/" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-774"><a href="/featured-vehicles/" itemprop="url"><span itemprop="name">Featured Rides</span></a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1068"><a href="http://gaugemagazine.com/event-coverage/" itemprop="url"><span itemprop="name">Event Coverage</span></a></li>
<li id="menu-item-10661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10661"><a href="http://gaugemagazine.com/videos/" itemprop="url"><span itemprop="name">Videos</span></a>
<ul  class="sub-menu">
	<li id="menu-item-10382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10382"><a href="http://gaugemagazine.com/videos/live-video-coverage/" itemprop="url"><span itemprop="name">Live Coverage</span></a></li>
</ul>
</li>
<li id="menu-item-10700" class="Right menu-item menu-item-type-post_type menu-item-object-page menu-item-10700"><a href="http://gaugemagazine.com/printed-copies/" itemprop="url"><span itemprop="name">Buy Printed Edition</span></a></li>
<li id="menu-item-10974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10974"><a href="http://issuu.com/gaugemagazine/docs/november-2017-gauge-magazine?e=1626950/54917121" itemprop="url"><span itemprop="name"><img src="/wp-content/uploads/2016/10/latestissue-1.png" alt="Latest Issue"/></span></a></li>
</ul></div></nav><div class="site-inner"><div id='rev_wrap'></div><div class="content-sidebar-wrap"><main class="content"><article class="post-13905 post type-post status-publish format-standard has-post-thumbnail category-december-2017 category-event-coverage tag-4x4 tag-las-vegas tag-nv tag-sema-2017 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">SEMA 2017 4&#215;4</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-30T22:00:17+00:00">November 30, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://gaugemagazine.com/author/kz-babb/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">KZ</span></a></span> <span class="entry-comments-link"><a href="http://gaugemagazine.com/sema-2017-4x4/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="http://gaugemagazine.com/sema-2017-4x4/"></div>
<h2 style="text-align: center;">SEMA 2017 4&#215;4</h2>
<p>SEMA 2017 4&#215;4 was held in Las Vegas, Nevada from October 30-November 2.  SEMA 2017 was one of the best places to be if you are looking for some of the most impressive 4x4s. We couldnt keep our eyes off of each 4&#215;4 that we passed, they outdid their selves for sure and we loved it!  SEMA 2017 was held in Las Vegas, Nevada from October 30-November 2.</p>
<p>This year a Jeep claimed Hottest 4&#215;4- SUV at SEMA!  Since 2010, Jeep Wranglers have won this award and no other vehicle has won since then! Every year at SEMA vehil emerge that are embraced by the aftermarket community.  The exhibitors are at the forefront of the industry and have a unique ability to indentify the hottest vehicles for future trends. The award that the Jeep claimed this year show the vehicle that the industry leaders have selected, and we love the Jeep they picked!</p>
<p>The 4x4s this year were some of the best we had seen.  A few that stuck out to us are pictured below, you&#8217;ll see why they are our favorite!</p>
<div id='gallery-2' class='gallery galleryid-13905 gallery-columns-4 gallery-size-thumbnail'>
<figure class='gallery-item'>
<div class='gallery-icon landscape'>
				<a href='http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_6.jpg'><img width="150" height="150" src="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_6-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-13905 " alt="SEMA 2017 4x4" aria-describedby="gallery-2-13912" srcset="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_6-150x150.jpg 150w, http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_6-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div><figcaption class='wp-caption-text gallery-caption' id='gallery-2-13912'>
				We are loving the color of these wheels on this Jeep
				</figcaption></figure>
<figure class='gallery-item'>
<div class='gallery-icon landscape'>
				<a href='http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_19.jpg'><img width="150" height="150" src="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_19-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-13905 " alt="" aria-describedby="gallery-2-13913" srcset="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_19-150x150.jpg 150w, http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_19-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div><figcaption class='wp-caption-text gallery-caption' id='gallery-2-13913'>
				The color and design on this 4&#215;4 was one we couldnt get over
				</figcaption></figure>
<figure class='gallery-item'>
<div class='gallery-icon landscape'>
				<a href='http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_32.jpg'><img width="150" height="150" src="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_32-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-13905 " alt="" aria-describedby="gallery-2-13914" srcset="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_32-150x150.jpg 150w, http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_32-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div><figcaption class='wp-caption-text gallery-caption' id='gallery-2-13914'>
				This is one lifted ride we would love to own!
				</figcaption></figure>
<figure class='gallery-item'>
<div class='gallery-icon landscape'>
				<a href='http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_55.jpg'><img width="150" height="150" src="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_55-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-13905 " alt="" aria-describedby="gallery-2-13915" srcset="http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_55-150x150.jpg 150w, http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-4x4_55-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div><figcaption class='wp-caption-text gallery-caption' id='gallery-2-13915'>
				WOW!  This is one ride we cannot get enough of
				</figcaption></figure>
</p></div>
<p>SEMA has gone on for many years and we have made sure to cover as much of it as we can, just for you!  Be sure to check out all of this years coverage and our previous years as well. Each year has something new and unique in every category, so there is surely something that will catch your eye!</p>
<p>Interested in previous coverage of SEMA 4&#215;4? We&#8217;ve got that <a href="http://gaugemagazine.com/?s=sema+4x4">coverage</a> that you are looking for!</p>
<p>Looking for more information on SEMA?  Check out their <a href="https://www.semashow.com/">website</a>!</p>
<p style="text-align: center;">Photos by: Chris Gosda, Dan Davis, and E-Rod</p>
<hr />
<style>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</style>
<div id="bwg_container1_0">
<div id="bwg_container2_0">
<form id="gal_front_form_0" method="post" action="#" data-current="0">
<div style="background-color:rgba(0, 0, 0, 0); text-align: center; width:100%; position: relative;">
<div id="ajax_loading_0" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">
<div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">
<div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >
<div id="loading_div_0" class="bwg_spider_ajax_loading" style="display: inline-block; text-align:center; position:relative; vertical-align:middle; background-image:url(http://gaugemagazine.com/wp-content/plugins/photo-gallery/images/ajax_loader.gif); float: none; width:30px;height:30px;background-size:30px 30px;">                  </div>
</p></div>
</p></div>
</p></div>
<div id="bwg_standart_thumbnails_0" class="bwg_standart_thumbnails_0">                              <a  class="bwg_lightbox_0" data-image-id="281075">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281075" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(66).JPG" alt="SEMA-2017-4x4 (66)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281076">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281076" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(67).JPG" alt="SEMA-2017-4x4 (67)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281077">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281077" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(65).JPG" alt="SEMA-2017-4x4 (65)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281078">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281078" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(64).JPG" alt="SEMA-2017-4x4 (64)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281079">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281079" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(63).JPG" alt="SEMA-2017-4x4 (63)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281080">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281080" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(62).JPG" alt="SEMA-2017-4x4 (62)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281081">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281081" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(59).JPG" alt="SEMA-2017-4x4 (59)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281082">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281082" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(60).JPG" alt="SEMA-2017-4x4 (60)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281083">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:272.72727272727px; margin-left: 0px; margin-top: -91.363636363636px;" id="281083" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(61).JPG" alt="SEMA-2017-4x4 (61)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281084">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281084" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(57).JPG" alt="SEMA-2017-4x4 (57)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281085">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281085" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(58).JPG" alt="SEMA-2017-4x4 (58)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281086">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281086" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(56).JPG" alt="SEMA-2017-4x4 (56)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281087">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281087" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(55).JPG" alt="SEMA-2017-4x4 (55)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281088">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281088" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(53).JPG" alt="SEMA-2017-4x4 (53)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281089">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281089" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(54).JPG" alt="SEMA-2017-4x4 (54)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281090">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281090" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(52).JPG" alt="SEMA-2017-4x4 (52)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281091">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281091" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(51).JPG" alt="SEMA-2017-4x4 (51)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281092">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281092" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(50).JPG" alt="SEMA-2017-4x4 (50)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281093">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281093" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(49).JPG" alt="SEMA-2017-4x4 (49)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281094">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281094" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(48).JPG" alt="SEMA-2017-4x4 (48)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281095">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281095" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(46).JPG" alt="SEMA-2017-4x4 (46)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281096">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281096" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(47).JPG" alt="SEMA-2017-4x4 (47)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281097">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281097" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(45).JPG" alt="SEMA-2017-4x4 (45)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281098">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281098" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(33).JPG" alt="SEMA-2017-4x4 (33)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281099">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:272.72727272727px; margin-left: 0px; margin-top: -91.363636363636px;" id="281099" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(44).JPG" alt="SEMA-2017-4x4 (44)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281100">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281100" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(34).JPG" alt="SEMA-2017-4x4 (34)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281101">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:272.72727272727px; margin-left: 0px; margin-top: -91.363636363636px;" id="281101" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(42).JPG" alt="SEMA-2017-4x4 (42)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281102">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281102" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(43).JPG" alt="SEMA-2017-4x4 (43)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281103">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281103" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(40).JPG" alt="SEMA-2017-4x4 (40)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281104">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281104" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(41).JPG" alt="SEMA-2017-4x4 (41)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281105">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281105" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(37).JPG" alt="SEMA-2017-4x4 (37)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281106">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281106" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(38).JPG" alt="SEMA-2017-4x4 (38)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281107">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:272.72727272727px; margin-left: 0px; margin-top: -91.363636363636px;" id="281107" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(39).JPG" alt="SEMA-2017-4x4 (39)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281108">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281108" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(36).JPG" alt="SEMA-2017-4x4 (36)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281109">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281109" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(35).JPG" alt="SEMA-2017-4x4 (35)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281110">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281110" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(32).JPG" alt="SEMA-2017-4x4 (32)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281111">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281111" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(31).JPG" alt="SEMA-2017-4x4 (31)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281112">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281112" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(27).JPG" alt="SEMA-2017-4x4 (27)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281113">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281113" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(28).JPG" alt="SEMA-2017-4x4 (28)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281114">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281114" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(25).JPG" alt="SEMA-2017-4x4 (25)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281115">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281115" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(26).JPG" alt="SEMA-2017-4x4 (26)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281116">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281116" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(23).JPG" alt="SEMA-2017-4x4 (23)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281117">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281117" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(24).JPG" alt="SEMA-2017-4x4 (24)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281118">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281118" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(22).JPG" alt="SEMA-2017-4x4 (22)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281119">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281119" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(21).JPG" alt="SEMA-2017-4x4 (21)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281120">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281120" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(19).JPG" alt="SEMA-2017-4x4 (19)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281121">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281121" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(20).JPG" alt="SEMA-2017-4x4 (20)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281122">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:272.72727272727px; margin-left: 0px; margin-top: -91.363636363636px;" id="281122" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(16).JPG" alt="SEMA-2017-4x4 (16)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281123">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281123" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(18).JPG" alt="SEMA-2017-4x4 (18)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281124">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281124" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(17).JPG" alt="SEMA-2017-4x4 (17)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281125">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281125" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(14).JPG" alt="SEMA-2017-4x4 (14)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281126">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281126" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(15).JPG" alt="SEMA-2017-4x4 (15)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281127">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281127" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(13).JPG" alt="SEMA-2017-4x4 (13)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281128">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281128" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(12).JPG" alt="SEMA-2017-4x4 (12)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281129">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281129" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(11).JPG" alt="SEMA-2017-4x4 (11)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281130">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281130" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(9).JPG" alt="SEMA-2017-4x4 (9)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281131">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281131" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(10).JPG" alt="SEMA-2017-4x4 (10)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281132">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281132" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(4).JPG" alt="SEMA-2017-4x4 (4)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281133">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281133" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(7).JPG" alt="SEMA-2017-4x4 (7)" />                      </span>                    </span>                                      </span>                </a>                                <a  class="bwg_lightbox_0" data-image-id="281134">                  <span class="bwg_standart_thumb_0">                                        <span class="bwg_standart_thumb_spun1_0">                      <span class="bwg_standart_thumb_spun2_0">                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom colorbox-13905" style="width:180px; height:118.8px; margin-left: 0px; margin-top: -14.4px;" id="281134" src="http://gaugemagazine.com/wp-content/uploads/photo-gallery/sema-2017-4x4/thumb/SEMA-2017-4x4_(6).JPG" alt="SEMA-2017-4x4 (6)" />                      </span>                    </span>                                      </span>                </a>                            </div>
<p>                <span class="bwg_nav_cont_0">        </p>
<div class="tablenav-pages_0">            <span class="pagination-links_0">        <a class="first-page disabled" title="Go to the first page">«</a>        <a class="prev-page disabled" title="Go to the previous page" >‹</a>        <span class="paging-input_0">          <span class="total-pages_0">1</span> of <span class="total-pages_0">            7          </span>        </span>        <a class="next-page-0" title="Go to the next page" >›</a>        <a class="last-page-0" title="Go to the last page">»</a>      </span>          </div>
<p>          <input type="hidden" id="page_number_0" name="page_number_0" value="1" />    <script type="text/javascript">      function spider_page_0(cur, x, y, load_more) {        if (typeof load_more == "undefined") {          var load_more = false;        }        if (jQuery(cur).hasClass('disabled')) {          return false;        }        var items_county_0 = 7;        switch (y) {          case 1:            if (x >= items_county_0) {              document.getElementById('page_number_0').value = items_county_0;            }            else {              document.getElementById('page_number_0').value = x + 1;            }            break;          case 2:            document.getElementById('page_number_0').value = items_county_0;            break;          case -1:            if (x == 1) {              document.getElementById('page_number_0').value = 1;            }            else {              document.getElementById('page_number_0').value = x - 1;            }            break;          case -2:            document.getElementById('page_number_0').value = 1;            break;          default:            document.getElementById('page_number_0').value = 1;        }        spider_frontend_ajax('gal_front_form_0', '0', 'bwg_standart_thumbnails_0', '0', '', 'album', 0, '', '', load_more);      }      jQuery('.first-page disabled').on('click', function() {        spider_page_0(this, 1, -2);      });      jQuery('.prev-page disabled').on('click', function() {        spider_page_0(this, 1, -1);        return false;      });      jQuery('.next-page-0').on('click', function() {        spider_page_0(this, 1, 1);        return false;      });      jQuery('.last-page-0').on('click', function() {        spider_page_0(this, 1, 2);      });      jQuery('.bwg_load_btn_0').on('click', function() {        spider_page_0(this, 1, 1, true);        return false;      });    </script>    </span>              </div>
</p></form>
<div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
<div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
</p></div>
</p></div>
<p>    <script>            function bwg_gallery_box_0(image_id) {        var filterTags = jQuery("#bwg_tags_id_bwg_standart_thumbnails_0" ).val() ? jQuery("#bwg_tags_id_bwg_standart_thumbnails_0" ).val() : 0;        var filtersearchname = jQuery("#bwg_search_input_0" ).val() ? "&filter_search_name_0=" + jQuery("#bwg_search_input_0" ).val() : '';        spider_createpopup('http://gaugemagazine.com/wp-admin/admin-ajax.php?action=GalleryBox&tags=0&current_view=0&gallery_id=1755&theme_id=1&thumb_width=180&thumb_height=90&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=500&image_effect=fade&wd_sor=date&wd_ord=asc&enable_image_filmstrip=1&image_filmstrip_height=50&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=0&popup_info_always_show=0&popup_info_full_width=0&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&slideshow_effect_duration=1&image_id=' + image_id + "&filter_tag_0=" +  filterTags + filtersearchname, '0', '800', '500', 1, 'testpopup', 5, "bottom");      }      function bwg_document_ready_0() {        var bwg_touch_flag = false;        jQuery(".bwg_lightbox_0").on("click", function () {          if (!bwg_touch_flag) {            bwg_touch_flag = true;            setTimeout(function(){ bwg_touch_flag = false; }, 100);            bwg_gallery_box_0(jQuery(this).attr("data-image-id"));            return false;          }        });               }      jQuery(document).ready(function () {        bwg_document_ready_0();      });    </script>    <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --></p>
<div class="at-below-post addthis_tool" data-url="http://gaugemagazine.com/sema-2017-4x4/"></div>
<p><!-- AddThis Share Buttons generic via filter on the_content --></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://gaugemagazine.com/sema-2017-4x4/"
    dc:identifier="http://gaugemagazine.com/sema-2017-4x4/"
    dc:title="SEMA 2017 4&#215;4"
    trackback:ping="http://gaugemagazine.com/sema-2017-4x4/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://gaugemagazine.com/issues/gauge-magazine-2017/december-2017/" rel="category tag">December 2017</a>, <a href="http://gaugemagazine.com/event-coverage/" rel="category tag">Event Coverage</a></span> <span class="entry-tags">Tagged With: <a href="http://gaugemagazine.com/tag/4x4/" rel="tag">4x4</a>, <a href="http://gaugemagazine.com/tag/las-vegas/" rel="tag">las Vegas</a>, <a href="http://gaugemagazine.com/tag/nv/" rel="tag">NV</a>, <a href="http://gaugemagazine.com/tag/sema-2017/" rel="tag">SEMA. 2017</a></span></p><div class="after-entry widget-area"><section id="sow-post-carousel-3" class="widget widget_sow-post-carousel"><div class="widget-wrap"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-971e41e9e54d">
	<div class="sow-carousel-title">
		<h4 class="widget-title widgettitle">Related Articles</h4>

		<a href="#" class="sow-carousel-next" title="Next"></a>
		<a href="#" class="sow-carousel-previous" title="Previous"></a>
	</div>

	<div class="sow-carousel-container">

		<a href="#" class="sow-carousel-previous" title="Previous"></a>

		<a href="#" class="sow-carousel-next" title="Next"></a>

		<div class="sow-carousel-wrapper"
		     data-found-posts="1026"
		     data-ajax-url="http://gaugemagazine.com/wp-admin/admin-ajax.php?_widgets_nonce=d9417ea3ec"
			>
			<ul class="sow-carousel-items">
					<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/sema-2017-other-rides/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-Other-Rides_67-1-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/sema-2017-other-rides/">SEMA 2017 Other Rides</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/sema-2017-roll-out/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-Roll-Out_12-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/sema-2017-roll-out/">SEMA 2017 Roll out</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/sema-2017-import-cars/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-Import-Cars_2-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/sema-2017-import-cars/">SEMA 2017 Import Cars</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/sema-2017-bikes/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-Bikes_48-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/sema-2017-bikes/">SEMA 2017 Bikes</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/sema-2017-models/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-Models_7-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/sema-2017-models/">SEMA 2017 Models</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/sema-2017-trucks-2wd/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-Trucks_131-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/sema-2017-trucks-2wd/">SEMA Show 2017- 2 wheel drive Trucks</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/sema-2017-domestic-cars/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-Domestic-Cars_546-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/sema-2017-domestic-cars/">SEMA 2017 Domestic Cars</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/sema-2017-freaks-nature-kick-off-party/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/SEMA-2017-Kick-Off-Party_1-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/sema-2017-freaks-nature-kick-off-party/">SEMA 2017 Freaks of Nature Kick Off Party</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/vehicle-history-report-buying-used-car/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/Vehicle-History-Report-272x182.png)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/vehicle-history-report-buying-used-car/">Vehicle History Report: Buying a ‘Used Car’</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://gaugemagazine.com/best-european-countries-american-muscle/" style="background-image: url(http://gaugemagazine.com/wp-content/uploads/2017/11/Blower-out-of-hood-272x182.jpeg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://gaugemagazine.com/best-european-countries-american-muscle/">The Best European Countries For American Muscle</a></h3>
	</li>
			</ul>
		</div>
	</div>
	<input type="hidden" name="instance_hash" value="73aa7821"/>
</div></div></section>
</div></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sema-2017-4x4/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://gaugemagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="503f40f697" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	
<script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=394068&u=Gaugemedia&width=728&height=90"></script>

</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://gaugemagazine.com/" role="search"><meta itemprop="target" content="http://gaugemagazine.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search the site ..." /><input type="submit" value="Search"  /></form></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=394071&u=Gaugemedia&width=300&height=250"></script>
</div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Issue</h4>
			<div class="textwidget"><p><a href="http://issuu.com/gaugemagazine/docs/november-2017-gauge-magazine?e=1626950/54917121"><img class="alignnone" src="http://gaugemagazine.com/wp-content/uploads/2017/10/cover.jpg" alt="" width="300" height="398" /></a></p></div>
		</div></section>
<section id="text-17" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Site Sponsors</h4>
			<div class="textwidget"><div class="box_rightdisplay" style="text-align:center">
		<p style="text-align: center; ">
			<a href="http://www.slamology.com" target="_blank"><img alt="slamology automotive and music festival " src="/wp-content/uploads/2017/01/slamologygauge.jpg" style="width: 280px; height: 102px;" /></a></p>
		<p>
			<a href="http://store.gaugemagazine.com/search.aspx?manufacturer=1424"><img alt="Air Lift Air Supspension" src="/wp-content/uploads/2017/01/airlift-performance-air-suspension.jpg" style="width: 250px; height: 84px;" /></a></p>
		<p style="text-align: center; ">
			<a href="http://www.adaptitusa.com"><img alt="adaptit usa wheel adapters" src="http://gaugemagazine.com/wp-content/uploads/2017/01/adaptit-usa_gauge1349205523.jpg" style="width: 265px; height: 97px;" /></a></p>
		<p style="text-align: center; ">
			<a href="http://www.nvx.com/" target="_blank"><img alt="NVX Audio Gauge Magazine Site Sponsor" src="/wp-content/uploads/2017/01/NVX-Logo-300x164.jpg" style="width: 250px; height: 137px;" /></a></p>
  <p style="text-align: center; ">
			<a href="http://wheeltub.com/"><img alt="custom made wheel tubs" src="http://gaugemagazine.com/wp-content/uploads/2017/01/wheeltub_gauge1370215647.jpg" style="width: 266px; height: 97px;" /></a></p>
		<p style="text-align: center; ">
			<a href="http://4xspower.com/" target="_blank"><img alt="XS Power Battery" src="http://gaugemagazine.com/wp-content/uploads/2017/01/xs_gauge1349380987.jpg" style="width: 280px; height: 108px; " /></a></p>
		<p style="text-align: center; ">
			<a href="http://store.gaugemagazine.com/search.aspx?manufacturer=1084" target="_blank"><img alt="Ridetech suspension" src="http://gaugemagazine.com/wp-content/uploads/2017/01/ridetech_gauge1349206500.jpg" style="width: 280px; height: 106px; " /></a></p>
		<p style="text-align: center; ">
			<a href="http://store.gaugemagazine.com/search.aspx?manufacturer=1412" target="_blank"><img alt="Dakota Digital Gauges" src="http://gaugemagazine.com/wp-content/uploads/2017/01/dakota-digital_gauge1349207313.jpg" style="width: 280px; height: 106px; " /></a></p>
		<p style="text-align: center; ">
			<a href="http://www.indybodywerks.com" target="_blank"><img alt="Indy Body Werks indianapolis auto body shop" src="/wp-content/uploads/2017/01/Indy-body-werks.jpg" style="width: 270px; height: 153px;" /></a></p>
  <p style="text-align: center; ">
			<a href="http://store.gaugemagazine.com/search.aspx?manufacturer=1413" target="_blank"><img alt="" src="http://gaugemagazine.com/wp-content/uploads/2017/01/smc_gauge1349276544.jpg" style="width: 265px; height: 97px; " /></a></p>
		<p style="text-align: center; ">&nbsp;</p>
</div>
</div>
		</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=394072&u=Gaugemedia&width=300&height=250"></script>
</div>
		</div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Like us on Facebook</h4>
			<div class="textwidget"><p>
	<iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgaugemagazine&amp;width=292&amp;colorscheme=light&amp;connections=10&amp;stream=true&amp;header=false&amp;height=555" style="border:none; overflow:hidden; width:292px; height:555px;"></iframe></p>
</div>
		</div></section>
<section id="tribe-events-adv-list-widget-2" class="widget tribe-events-adv-list-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Upcoming Events</h4>

		<!-- Event  -->
		<div class="type-tribe_events post-13754 tribe-clearfix tribe-events-venue-11416 tribe-events-organizer-11479">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Jan			</span>
		
		<span class="list-daynumber">05</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://gaugemagazine.com/event/cincinnati-cavalcade-customs/" rel="bookmark">Cincinnati Cavalcade of Customs</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 5, 2018</span> - <span class="tribe-event-date-end">January 7, 2018</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Cincinnati</span>
					
											<span class="tribe-events-region">OH</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-13756 tribe-clearfix tribe-events-venue-11422 tribe-events-organizer-11479">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Jan			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://gaugemagazine.com/event/pittsburgh-world-wheels/" rel="bookmark">Pittsburgh World of Wheels</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 19, 2018</span> - <span class="tribe-event-date-end">January 21, 2018</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Pittsburgh</span>
					
											<span class="tribe-events-region">PA</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-13758 tribe-clearfix tribe-events-venue-11425 tribe-events-organizer-11479">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Feb			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://gaugemagazine.com/event/indianapolis-world-wheels/" rel="bookmark">Indianapolis World Of Wheels</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 9, 2018</span> - <span class="tribe-event-date-end">February 11, 2018</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Indianapolis</span>
					
											<span class="tribe-events-region">IN</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-13785 tribe-clearfix tribe-events-venue-12016 tribe-events-organizer-11313">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mar			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://gaugemagazine.com/event/good-guys-spring-lone-star-nationals-2018/" rel="bookmark">Good Guys 8th Spring Lone Star Nationals</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">March 9, 2018 @ 8:00 am</span> - <span class="tribe-event-date-end">March 11, 2018 @ 5:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Fort Worth</span>
					
											<span class="tribe-events-region">TX</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-13582 tribe-clearfix tribe-events-venue-13583 tribe-events-organizer-13584">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mar			</span>
		
		<span class="list-daynumber">10</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://gaugemagazine.com/event/40th-corvette-chevy-expo/" rel="bookmark">40th Corvette Chevy Expo</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">March 10, 2018</span> - <span class="tribe-event-date-end">March 11, 2018</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Galveston</span>
					
											<span class="tribe-events-region">TX</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://gaugemagazine.com/calendar/" rel="bookmark">
			View More&hellip;		</a>
	</p>

</div></section>
<script type="application/ld+json">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</script></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hot Links</h4>
			<div class="textwidget">Visit our Hot Links page to see our partners and favorite vendors and sponsors who can help you make the most out of your ride.

<a href="/hot-links/">Hot Links</a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="sow-editor-2" class="widget widget_sow-editor"><div class="widget-wrap"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="widget-title widgettitle">Shop Gauge Store</h4>

<div class="siteorigin-widget-tinymce textwidget">
	</div>
</div></div></section>
<section id="sow-slider-2" class="widget widget_sow-slider"><div class="widget-wrap"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;swipe&quot;:true}">		<li class="sow-slider-image" style="background-color: #222222;cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/store.gaugemagazine.com\/air-management-parts\/air-tanks\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 932px">
											<a href="http://store.gaugemagazine.com/air-management-parts/air-tanks/"
																					target="_blank" 													>
										<img width="932" height="200" src="http://gaugemagazine.com/wp-content/uploads/2016/10/Air-ride-air-tanks.png" class="attachment-full size-full colorbox-13905 " alt="" srcset="http://gaugemagazine.com/wp-content/uploads/2016/10/Air-ride-air-tanks.png 932w, http://gaugemagazine.com/wp-content/uploads/2016/10/Air-ride-air-tanks-300x64.png 300w, http://gaugemagazine.com/wp-content/uploads/2016/10/Air-ride-air-tanks-768x165.png 768w" sizes="(max-width: 932px) 100vw, 932px" />											</a>
									</div>
			</div>
					</li>
				<li class="sow-slider-image" style="background-color: #222222;cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/store.gaugemagazine.com\/air-suspension\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 932px">
											<a href="http://store.gaugemagazine.com/air-suspension/"
																					target="_blank" 													>
										<img width="932" height="200" src="http://gaugemagazine.com/wp-content/uploads/2016/10/Air-suspension.png" class="attachment-full size-full colorbox-13905 " alt="" srcset="http://gaugemagazine.com/wp-content/uploads/2016/10/Air-suspension.png 932w, http://gaugemagazine.com/wp-content/uploads/2016/10/Air-suspension-300x64.png 300w, http://gaugemagazine.com/wp-content/uploads/2016/10/Air-suspension-768x165.png 768w" sizes="(max-width: 932px) 100vw, 932px" />											</a>
									</div>
			</div>
					</li>
				<li class="sow-slider-image" style="background-color: #222222;cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/store.gaugemagazine.com\/wheels-and-accessories\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 932px">
											<a href="http://store.gaugemagazine.com/wheels-and-accessories/"
																					target="_blank" 													>
										<img width="932" height="200" src="http://gaugemagazine.com/wp-content/uploads/2016/10/custom-wheel-accessories.png" class="attachment-full size-full colorbox-13905 " alt="" srcset="http://gaugemagazine.com/wp-content/uploads/2016/10/custom-wheel-accessories.png 932w, http://gaugemagazine.com/wp-content/uploads/2016/10/custom-wheel-accessories-300x64.png 300w, http://gaugemagazine.com/wp-content/uploads/2016/10/custom-wheel-accessories-768x165.png 768w" sizes="(max-width: 932px) 100vw, 932px" />											</a>
									</div>
			</div>
					</li>
				<li class="sow-slider-image" style="background-color: #222222;cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/store.gaugemagazine.com\/lifted-suspension\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 932px">
											<a href="http://store.gaugemagazine.com/lifted-suspension/"
																					target="_blank" 													>
										<img width="932" height="200" src="http://gaugemagazine.com/wp-content/uploads/2016/10/Lifted-suspension.png" class="attachment-full size-full colorbox-13905 " alt="" srcset="http://gaugemagazine.com/wp-content/uploads/2016/10/Lifted-suspension.png 932w, http://gaugemagazine.com/wp-content/uploads/2016/10/Lifted-suspension-300x64.png 300w, http://gaugemagazine.com/wp-content/uploads/2016/10/Lifted-suspension-768x165.png 768w" sizes="(max-width: 932px) 100vw, 932px" />											</a>
									</div>
			</div>
					</li>
				<li class="sow-slider-image" style="background-color: #222222;cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/store.gaugemagazine.com\/suspension\/lowered-suspension\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 932px">
											<a href="http://store.gaugemagazine.com/suspension/lowered-suspension/"
																					target="_blank" 													>
										<img width="932" height="200" src="http://gaugemagazine.com/wp-content/uploads/2016/10/Lowered-suspension.png" class="attachment-full size-full colorbox-13905 " alt="" srcset="http://gaugemagazine.com/wp-content/uploads/2016/10/Lowered-suspension.png 932w, http://gaugemagazine.com/wp-content/uploads/2016/10/Lowered-suspension-300x64.png 300w, http://gaugemagazine.com/wp-content/uploads/2016/10/Lowered-suspension-768x165.png 768w" sizes="(max-width: 932px) 100vw, 932px" />											</a>
									</div>
			</div>
					</li>
				<li class="sow-slider-image" style="background-color: #222222;cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/store.gaugemagazine.com\/towing-and-accessories\/helper-bag-kits\/&quot;,&quot;new_window&quot;:true}" >
						<div class="sow-slider-image-container">
				<div class="sow-slider-image-wrapper" style="max-width: 932px">
											<a href="http://store.gaugemagazine.com/towing-and-accessories/helper-bag-kits/"
																					target="_blank" 													>
										<img width="932" height="200" src="http://gaugemagazine.com/wp-content/uploads/2016/10/overload-air-bags.png" class="attachment-full size-full colorbox-13905 " alt="" srcset="http://gaugemagazine.com/wp-content/uploads/2016/10/overload-air-bags.png 932w, http://gaugemagazine.com/wp-content/uploads/2016/10/overload-air-bags-300x64.png 300w, http://gaugemagazine.com/wp-content/uploads/2016/10/overload-air-bags-768x165.png 768w" sizes="(max-width: 932px) 100vw, 932px" />											</a>
									</div>
			</div>
					</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0">1</a></li>
											<li><a href="#" data-goto="1">2</a></li>
											<li><a href="#" data-goto="2">3</a></li>
											<li><a href="#" data-goto="3">4</a></li>
											<li><a href="#" data-goto="4">5</a></li>
											<li><a href="#" data-goto="5">6</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" data-action="next">
						<em class="sow-sld-icon-thick-rounded-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" data-action="prev">
						<em class="sow-sld-icon-thick-rounded-left"></em>
					</a>
				</div>
				</div></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="sow-editor-3" class="widget widget_sow-editor"><div class="widget-wrap"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="widget-title widgettitle">Info</h4>

<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="http://gaugemagazine.com/issues/">Back Issues</a><br />
<a href="http://gaugemagazine.com/gauge-girls/">Models</a><br />
<a href="http://store.gaugemagazine.com/" target="_blank">Gauge Store</a><br />
<a href="http://gaugemagazine.com/featured-vehicles/">Vehicle Features</a><br />
<a href="http://gaugemagazine.com/event-coverage/">Event Coverage</a><br />
<a href="http://gaugemagazine.com/videos/">Videos</a><br />
<a href="http://gaugemagazine.com/printed-copies/">Buy Printed Copy<br />
</a><a href="http://gaugemagazine.com/contact/">Contact Us</a></p>
<hr />
</div>
</div></div></section>
<section id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Social</h4>
<ul><li><a href="https://www.facebook.com//GaugeMagazine/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View /GaugeMagazine&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com//gaugemag/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View /gaugemag&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/gaugemag/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View gaugemag&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/gaugemagazine/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View gaugemagazine&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.youtube.com/user/gaugemagazine/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View gaugemagazine&#8217;s profile on YouTube</span></a></li><li><a href="https://plus.google.com/u/0/+Gaugemagazine/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">View +Gaugemagazine&#8217;s profile on Google+</span></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Copyright &#x000A9;&nbsp;2017 · Gauge Media Group Inc.  </div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='genericons-css'  href='http://gaugemagazine.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>

<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaugemagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>


<script type='text/javascript' src='http://gaugemagazine.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'118863909',post:'13905',tz:'-5',srv:'gaugemagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '118863909', '13905' ]);
</script>
<script defer type="text/javascript" src="http://gaugemagazine.com/wp-content/cache/minify/a5d9c.default.include-footer.bf01c7.js"></script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk

 Served from: gaugemagazine.com @ 2017-11-30 22:00:34 by W3 Total Cache -->